Intermittent Issues on Stoplight Classic Docs
Incident Report for Stoplight
Resolved
This incident has been resolved.
Posted Jan 12, 2021 - 19:37 UTC
Investigating
We are currently investigating this issue.
Posted Jan 12, 2021 - 18:24 UTC
This incident affected: API Docs (api-docs.io).